Tous les systèmes sont opérationnels

UBIK : Problème avec lien internet principal

Résolu
Opérationnel
Signalé le il y a 4 mois A duré 5 jours

Concernés

Appels entrants - Inbound calling
Appels sortants - Outbound calling
Portail d'administration - Admin portal
Mises à jour
  • Résolu
    Résolu

    Le lien principal est de retour en fonction.

  • Surveillé
    Surveillé

    Le problème est résolu.
    Nous sommes actuellement sur le lien internet de relève.

    On continue de surveiller la situation.

    Merci de votre patience.

    The problem has been solved.
    We are currently on the backup internet link.

    We will continue to monitor the situation.

    Thank you for your patience.

  • Identifié
    Identifié

    Nous avons présentement un lien internet en trouble.
    Un technicien est sur place, le problème devrait être résolu dans la prochaine heure.

    We currently have a troubled internet link.
    A technician is on site, and the problem should be solved within the next hour.

  • Détecté
    Détecté

    Bonjour,

    Nous observons un problème avec notre lien Internet principal. Nous parlons à notre fournisseur pour identifier un problème.

    Nous tentenons de rediriger le traffic vers le lien secondaire.