Tous les systèmes sont opérationnels

Problème intermittent d'appels entrants - Intermittent problem with inbound calling

Résolu
Opérationnel
Signalé le il y a presque 3 ans A duré environ 21 heures

Concernés

Appels entrants - Inbound calling
Mises à jour
  • Résolu
    Résolu

    Le problème d'acheminement des appels est maintenant réglé. Nous attendons le rapport de panne d'ici environ 5 jours ouvrables. Le transporteur a prévu une maintenance le 19 juin. Nous sommes confiants que cette mise à jour règlera le problème pour de bon.


    The call routing error is now resolved. We expect the outage report in about 5 business days. The carrier has scheduled maintenance for June 19. We are confident that this update will fix the problem for good.

  • Surveillé
    Surveillé

    Le transporteur semble avoir fait une mise à jour de son côté. Les appels entrants semblent revenir tranquillement. On vous tiens au courant pour vous confirmer la résolution du problème.

    The carrier seems to have made an update on his side. Incoming calls seem to be coming back gradually. We keep you posted to confirm the resolution of the problem.

  • Identifié
    Mettre à jour

    Le transporteur en trouble nous a confirmé le problème d'appels entrants. Nous attendons une mise à jour pour avoir un temps estimé de résolution.

    The troubled carrier has confirmed the problem with incoming calls. We are waiting for an update to have an estimated time of resolution.

  • Identifié
    Identifié

    Le transporteur en problème a été identifié et informé. Nous attendons sa réponse.

    The problematic carrier has been identified and informed. We are awaiting their response.

  • Détecté
    Détecté

    Nous observons des problèmes intermittents d'acheminement d'appels entrants. Nos fournisseurs de lignes ont été mis au courant et une investigation est en cours.

    We are experiencing intermittent problems with inbound calling. Our carriers have been notified and an investigation is underway.